Preskoči do informacija o proizvodu
1 od 3

D-Link

D-Link DGS-1250-28XMP/E

D-Link DGS-1250-28XMP/E

Redovna cijena €627,99 EUR
Redovna cijena Prodajna cijena €627,99 EUR
Rasprodaja Rasprodano
Porezi su uključeni. Dostava se obračunava prilikom završetka kupnje.

Cijena iskazana iznad vrijedi za jednokratno kartično plaćanje, kartično plaćanje na rate te plaćanje pouzećem

Šifra Proizvoda

Inventarna šifra proizvoda (SKU):0790069467882

Nema na zalihi
Plaćanje internet bankarstvom (po ponudi) -5% €596,59
Količina
D-Link DGS-1250-28XMP, Upravljano, L3, Gigabit Ethernet (10/100/1000), Puni dostrani ispis, Podrška za napajanje putem Etherneta (PoE), Montaža u poslužiteljski ormar
Tip preklopnika Upravljano
Sloj preklopnika L3
Podrška za QoS (Quality of Service) Da
Upravljanje putem interneta Da
ARP inspekcija Da
Postavke konfiguracije lokacije (CLI) Da
Bilješke o sistemskim događajima Da
MIB podrška RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Količina RJ-45 Ethernet priključaka za osnovno preklapanje 24
Tip RJ-45 Ethernet priključaka za osnovno preklapanje Gigabit Ethernet (10/100/1000)
Broj utora SFP+ modula 4
Priključak konzole RJ-45
Mrežni standard IEEE 802.3af, IEEE 802.3at
10G podrška Da
Tehnologija bakrenih ethernet kabela 10BASE-T, 100BASE-TX, 1000BASE-T
Podržava vrste kabela Cat5, Cat5e
Zrcaljenje priključaka Da
Puni dostrani ispis Da
Podrška za kontrolu protoka Da
Agregacija linkova Da
Kontrola broadcast storm-a Da
Automatski MDI/MDI-X Da
Protokol grananja raspona Da
Head-of-line (HOL) blokiranje Da
VLAN podrška Da
Značajke virtualnog LAN-a Voice VLAN
Broj VLANova 4094
Tehnologija kabela optičkog kanala preko Etherneta 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Kapacitet razdjelnika 128 Gbit/s
Brzina prosljeđivanja 95,24 Mpps
MAC adresna tablica 16000 unosi
Pohrani i proslijedi Da
Statička ruta Da
Broj statičkih usmjerenja 124
Podrška za Jumbo pakete Da
Jumbo okviri 12000
Međuspremnik za pakete 12 MB
Značajke DHCP-a DHCP server, DHCP snooping
Popisi za kontrolu pristupa (ACL) Da
Pravila popisa kontrole pristupa (ACL) 768
IGMP praćenje Da
Podržani sigurnosni algoritmi EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Zaštita od petlje Da
Vezivanje IP-MAC priključka Da
Algoritmi za raspored čekanja Weighted Round Robin (WRR)
Multicast podrška Da
Montaža u poslužiteljski ormar Da
Boja proizvoda Crno
LED indikatori Aktivnost, Link, Napajanje, Brzina
Elektromagnetska kompatibilnost CE A, VCCI A, FCC A, IC, BSMI
Vrsta memorije DDR3-SDRAM
Interna memorija 2048 MB
Flash memorija 64 MB
Razina buke 50,8 dB
Mogućnost nadogradnje firmwarea Da
Prosječno vrijeme između dva kvara (MTBF) 463430,16 h
Uključeno napajanje Da
Ulazni napon izmjenične struje 100 - 240 V
Potrošnja električne energije (maks) 455,1 W
Podrška za napajanje putem Etherneta (PoE) Da
Broj priključaka napajanja preko Etherneta (PoE) 24
Power over Ethernet (PoE) snaga po priključku 15,4 W
Ukupan budžet napajanja preko Etherneta (PoE+) 370 W
Raspon radne temperature (T-T) -5 - 50 °C
Dozvoljeni raspon temperatura za skladištenje (T-T) -20 - 70 °C
Opseg relativne vlažnosti pri radu (H-H) 0 - 95%
Raspon relazivne vlažnosti pri skladištenju 0 - 95%
Disipacija topline 1551,891 BTU/h
Širina 440 mm
Dubina 250 mm
Visina 44 mm
Težina 3,46 kg
Širina ambalaže 393 mm
Dubina ambalaže 563 mm
Visina ambalaže 89 mm
Težina paketa 4,76 kg
Certifikacija CB, UL, BSMI, CCC
Prikaži sve pojedinosti