Preskoči do informacija o proizvodu
1 od 3

TP-Link

TP-Link Omada TL-SG2008P Smart Switch 8-Port, Smart Managed, 8x Gigabit RJ45, 4x PoE+, 62W

TP-Link Omada TL-SG2008P Smart Switch 8-Port, Smart Managed, 8x Gigabit RJ45, 4x PoE+, 62W

Redovna cijena €116,99 EUR
Redovna cijena Prodajna cijena €116,99 EUR
Rasprodaja Rasprodano
Porezi su uključeni. Dostava se obračunava prilikom završetka kupnje.

Cijena iskazana iznad vrijedi za jednokratno kartično plaćanje, kartično plaćanje na rate te plaćanje pouzećem

Šifra Proizvoda

Inventarna šifra proizvoda (SKU):1210002611770

Nema na zalihi
Plaćanje internet bankarstvom (po ponudi) -5% €111,14
Količina
TP-Link Omada TL-SG2008P, Upravljano, L2/L2+, Gigabit Ethernet (10/100/1000), Podrška za napajanje putem Etherneta (PoE), Montaža u poslužiteljski ormar
Tip preklopnika Upravljano
Sloj preklopnika L2/L2+
Podrška za QoS (Quality of Service) Da
Upravljanje putem interneta Da
ARP inspekcija Da
Bilješke o sistemskim događajima Da
MIB podrška MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Količina RJ-45 Ethernet priključaka za osnovno preklapanje 8
Tip RJ-45 Ethernet priključaka za osnovno preklapanje Gigabit Ethernet (10/100/1000)
Mrežni standard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G podrška N
Zrcaljenje priključaka Da
Podrška za kontrolu protoka Da
Agregacija linkova Da
Kontrola broadcast storm-a Da
Ograničenje Da
Automatski MDI/MDI-X Da
Protokol grananja raspona Da
Automatsko posredovanje Da
VLAN podrška Da
Broj VLANova 4094
Kapacitet razdjelnika 16 Gbit/s
Brzina prosljeđivanja 11,9 Mpps
MAC adresna tablica 8000 unosi
Broj redova 8
Podrška za Jumbo pakete Da
Jumbo okviri 9000
Međuspremnik za pakete 4,1 MB
Značajke DHCP-a DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP praćenje Da
Podržani sigurnosni algoritmi 802.1x RADIUS
Filtriranje po MAC adresi Da
Autentikacija Prepoznavanje po MAC adresi, Provjera autentičnosti putem weba
Vrsta provjere RADIUS
Multicast podrška Da
Protokoli za upravljanje SNMPv1/v2c/v3
Značajke IPv4 i IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaža u poslužiteljski ormar Da
Boja proizvoda Crno
LED indikatori Da
Bez ventilatora Da
Uključeno napajanje Da
Potrošnja električne energije (maks) 77,3 W
Podrška za napajanje putem Etherneta (PoE) Da
Broj priključaka napajanja preko Etherneta (PoE+) 4
Raspon radne temperature (T-T) 0 - 40 °C
Dozvoljeni raspon temperatura za skladištenje (T-T) -40 - 70 °C
Opseg relativne vlažnosti pri radu (H-H) 10 - 90%
Raspon relazivne vlažnosti pri skladištenju 5 - 90%
Disipacija topline 263,6 BTU/h
Širina 209 mm
Dubina 126 mm
Visina 26 mm
Priručnik Da
Tip ambalaže Kutija
Certifikacija CE, FCC, RoHS
Prikaži sve pojedinosti